<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Messi – Manchester City, prove di accordo ma solo a zero - Calciopolis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://calciopolis.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://calciopolis.it/wp-content/uploads/2015/11/ico.png">
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Barcellona, reduce da una stagione disastrosa, sta affrontando un problema a dir poco clamoroso: il forfait di Leo Messi, che ha..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Messi – Manchester City, prove di accordo ma solo a zero - Calciopolis" />
<meta property="og:description" content="Il Barcellona, reduce da una stagione disastrosa, sta affrontando un problema a dir poco clamoroso: il forfait di Leo Messi, che ha..." />
<meta property="og:url" content="https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/" />
<meta property="og:site_name" content="Calciopolis" />
<meta property="article:tag" content="City" />
<meta property="article:tag" content="guardiola" />
<meta property="article:tag" content="leo messi" />
<meta property="article:tag" content="Manchester City" />
<meta property="article:tag" content="messi" />
<meta property="article:tag" content="Messi city" />
<meta property="article:tag" content="Messi manchester city" />
<meta property="article:tag" content="pep Guardiola" />
<meta property="article:section" content="Calciomercato" />
<meta property="article:published_time" content="2020-09-01T22:00:16+00:00" />
<meta property="article:modified_time" content="2020-09-01T12:50:19+00:00" />
<meta property="og:updated_time" content="2020-09-01T12:50:19+00:00" />
<meta property="og:image" content="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona.jpg" />
<meta property="og:image:secure_url" content="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Barcellona, reduce da una stagione disastrosa, sta affrontando un problema a dir poco clamoroso: il forfait di Leo Messi, che ha..." />
<meta name="twitter:title" content="Messi – Manchester City, prove di accordo ma solo a zero - Calciopolis" />
<meta name="twitter:image" content="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://calciopolis.it/#website","url":"https://calciopolis.it/","name":"Calciopolis","inLanguage":"it-IT","description":"Le news da mondo del calcio","potentialAction":{"@type":"SearchAction","target":"https://calciopolis.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/#primaryimage","inLanguage":"it-IT","url":"https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona.jpg","width":1200,"height":800,"caption":"Leo Messi Barcellona"},{"@type":"WebPage","@id":"https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/#webpage","url":"https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/","name":"Messi \u2013 Manchester City, prove di accordo ma solo a zero - Calciopolis","isPartOf":{"@id":"https://calciopolis.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/#primaryimage"},"datePublished":"2020-09-01T22:00:16+00:00","dateModified":"2020-09-01T12:50:19+00:00","author":{"@id":"https://calciopolis.it/#/schema/person/39062e1d4967605732d41d9fa6b1b059"},"description":"Il Barcellona, reduce da una stagione disastrosa, sta affrontando un problema a dir poco clamoroso: il forfait di Leo Messi, che ha..."},{"@type":["Person"],"@id":"https://calciopolis.it/#/schema/person/39062e1d4967605732d41d9fa6b1b059","name":"Raffaele","image":{"@type":"ImageObject","@id":"https://calciopolis.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/cacbf904706abff388ef7b1c039e969b?s=96&r=g","caption":"Raffaele"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/amp/" /><meta name="generator" content="AMP for WP 1.0.30"/><link rel='dns-prefetch' href='//calciopolis.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Calciopolis &raquo; Feed" href="https://calciopolis.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calciopolis &raquo; Feed dei commenti" href="https://calciopolis.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calciopolis &raquo; Messi – Manchester City, prove di accordo ma solo a zero Feed dei commenti" href="https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/calciopolis.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://calciopolis.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://calciopolis.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://calciopolis.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://calciopolis.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://calciopolis.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://calciopolis.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://calciopolis.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://calciopolis.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://calciopolis.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://calciopolis.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://calciopolis.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calciopolis.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calciopolis.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://calciopolis.it/?p=12466' />
<link rel="alternate" type="application/json+oembed" href="https://calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalciopolis.it%2F2020%2F09%2F02%2Fmessi-manchester-city-prove-accordo-zero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalciopolis.it%2F2020%2F09%2F02%2Fmessi-manchester-city-prove-accordo-zero%2F&#038;format=xml" />
<style type="text/css">0</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2fe6f57e06","wpRestUrl":"https:\/\/calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/calciopolis.it\/wp-admin\/","wpRestNonce":"2fe6f57e06","wpRestUrl":"https:\/\/calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://calciopolis.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://calciopolis.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77177845-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<script data-ad-client="ca-pub-2064347318627579" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://calciopolis.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://calciopolis.it/category/calcio/",
                    "name": "Calcio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://calciopolis.it/category/calcio/calciomercato/",
                    "name": "Calciomercato"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/",
                    "name": "Messi – Manchester City, prove di accordo ma solo a zero"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #89bf7b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #89bf7b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #89bf7b;
                }
                .tdm-btn-style1 {
					background-color: #89bf7b;
				}
				.tdm-btn-style2:before {
				    border-color: #89bf7b;
				}
				.tdm-btn-style2 {
				    color: #89bf7b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #89bf7b;
                    -moz-box-shadow: 0 2px 16px #89bf7b;
                    box-shadow: 0 2px 16px #89bf7b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #89bf7b;
                    -moz-box-shadow: 0 4px 26px #89bf7b;
                    box-shadow: 0 4px 26px #89bf7b;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-12466 single-format-standard td-standard-pack messi-manchester-city-prove-accordo-zero global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsitofficial/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-8700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-8700"><a href="https://calciopolis.it/category/calcio/">Calcio</a></li>
<li id="menu-item-8701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8701"><a href="https://calciopolis.it/category/calcio/calciomercato/">Calciomercato</a></li>
<li id="menu-item-8702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href="https://calciopolis.it/category/champions-league/">Champions League</a></li>
<li id="menu-item-8703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8703"><a href="https://calciopolis.it/category/europa-league/">Europa League</a></li>
<li id="menu-item-8704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8704"><a href="https://calciopolis.it/category/pronostici/">Pronostici</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://calciopolis.it/privacy-e-cookies/">Privacy e Cookies</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia Password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://calciopolis.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://calciopolis.it/privacy-e-cookies/">Privacy e Cookies</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ti sarà inviata una password.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://calciopolis.it/">
            <img class="td-retina-data" data-retina="https://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr.png" src="https://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png" alt=""/>
            <span class="td-visual-hidden">Calciopolis</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://calciopolis.it/">
            <img class="td-retina-data" data-retina="https://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr.png" src="https://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png" alt=""/>
        </a>
        </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-8700"><a href="https://calciopolis.it/category/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8701"><a href="https://calciopolis.it/category/calcio/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8702"><a href="https://calciopolis.it/category/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8703"><a href="https://calciopolis.it/category/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8704"><a href="https://calciopolis.it/category/pronostici/">Pronostici</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://calciopolis.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://calciopolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Calcio" class="entry-crumb" href="https://calciopolis.it/category/calcio/">Calcio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Calciomercato" class="entry-crumb" href="https://calciopolis.it/category/calcio/calciomercato/">Calciomercato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Messi – Manchester City, prove di accordo ma solo a zero</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12466" class="post-12466 post type-post status-publish format-standard has-post-thumbnail category-calciomercato tag-city tag-guardiola tag-leo-messi tag-manchester-city tag-messi tag-messi-city tag-messi-manchester-city tag-pep-guardiola" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://calciopolis.it/category/calcio/">Calcio</a></li><li class="entry-category"><a  href="https://calciopolis.it/category/calcio/calciomercato/">Calciomercato</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Messi – Manchester City, prove di accordo ma solo a zero</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >02/09/2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12466">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcalciopolis.it%2F2020%2F09%2F02%2Fmessi-manchester-city-prove-accordo-zero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Messi+%E2%80%93+Manchester+City%2C+prove+di+accordo+ma+solo+a+zero&url=https%3A%2F%2Fcalciopolis.it%2F2020%2F09%2F02%2Fmessi-manchester-city-prove-accordo-zero%2F&via=Calciopolis">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/&amp;media=https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona.jpg&description=Il Barcellona, reduce da una stagione disastrosa, sta affrontando un problema a dir poco clamoroso: il forfait di Leo Messi, che ha...">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Messi+%E2%80%93+Manchester+City%2C+prove+di+accordo+ma+solo+a+zero %0A%0A https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-696x464.jpg" srcset="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-696x464.jpg 696w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-300x200.jpg 300w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-1024x683.jpg 1024w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-150x100.jpg 150w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-1068x712.jpg 1068w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-630x420.jpg 630w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Leo Messi Barcellona" title="Leo Messi Barcellona"/></div>
            <!-- content --><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2064347318627579"
     data-ad-slot="1673554458"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La sessione estiva di calciomercato, che ufficialmente comincia soltanto oggi, sarà catalizzata quasi interamente dal terremoto catalano. Il Barcellona, reduce da una stagione disastrosa, sta affrontando un <a href="https://calciopolis.it/2020/08/28/messi-al-bivio-ecco-soluzioni-pulce/">problema a dir poco clamoroso</a>: il forfait di <strong>Leo Messi, che ha comunicato alla società il desiderio di andar via</strong> dopo un’intera vita trascorsa con la casacca blaugrana addosso. Il club spagnolo, che sta già cercando di epurare la rosa da giocatori logori e in là con gli anni (i vari Rakitic, Vidal e Suarez in primis), vorrebbe perlomeno trattenere il proprio capitano e giocatore simbolo. D’altronde, stiamo pur sempre parlando del calciatore che ha dominato la nostra epoca insieme a Cristiano Ronaldo, nonché uno dei più forti di tutti i tempi in generale.</p>
<p><img class="alignleft size-medium wp-image-9827" src="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-300x200.jpg" alt="Leo Messi Barcellona" width="300" height="200" srcset="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-300x200.jpg 300w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-1024x683.jpg 1024w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-150x100.jpg 150w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-696x464.jpg 696w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-1068x712.jpg 1068w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-630x420.jpg 630w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />Al momento, la squadra che sembra più vicina ad assicurarsi le prestazioni di Messi è <strong>il Manchester City</strong>. Facendo leva sull’allenatore Pep Guardiola, che con l’asso argentino ha un legame speciale, sarebbe già stato trovato anche <strong>un accordo di massima</strong>: alcune fonti parlano di un contratto quinquennale da 250 milioni netti, una cifra importantissima. Tuttavia, la trattativa potrebbe delinearsi <strong>solamente qualora Messi riuscisse a liberarsi dal Barcellona a parametro zero</strong>. Attualmente, infatti, la Pulce è legato alla società catalana da un contratto in scadenza nel 2021, con <strong>clausola rescissoria fissata a 700 milioni</strong>.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2064347318627579"
     data-ad-slot="1673554458"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Il giocatore vorrebbe liberarsi gratuitamente facendo leva su un <strong>cavillo che, però, è scaduto durante i primi giorni di giugno</strong>, e che non sarebbe prorogabile nonostante il lungo stop dovuto al covid-19 (come chiarito anche dalle alte sfere de La Liga). Il rischio di ingaggiare l’argentino ignorando quanto di cui sopra sarebbe quello di finire in tribunale, trovandosi poi a pagare una multa salatissima in caso di sconfitta giudiziaria. Eventualità che il City cercherà di evitare a qualunque costo, e per questo sta provando a fare chiarezza sulla situazione.</p>
<div id="crp_related"> </div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2064347318627579"
     data-ad-slot="8707040122"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://calciopolis.it/tag/city/">City</a></li><li><a href="https://calciopolis.it/tag/guardiola/">guardiola</a></li><li><a href="https://calciopolis.it/tag/leo-messi/">leo messi</a></li><li><a href="https://calciopolis.it/tag/manchester-city/">Manchester City</a></li><li><a href="https://calciopolis.it/tag/messi/">messi</a></li><li><a href="https://calciopolis.it/tag/messi-city/">Messi city</a></li><li><a href="https://calciopolis.it/tag/messi-manchester-city/">Messi manchester city</a></li><li><a href="https://calciopolis.it/tag/pep-guardiola/">pep Guardiola</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcalciopolis.it%2F2020%2F09%2F02%2Fmessi-manchester-city-prove-accordo-zero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Messi+%E2%80%93+Manchester+City%2C+prove+di+accordo+ma+solo+a+zero&url=https%3A%2F%2Fcalciopolis.it%2F2020%2F09%2F02%2Fmessi-manchester-city-prove-accordo-zero%2F&via=Calciopolis">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/&amp;media=https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona.jpg&description=Il Barcellona, reduce da una stagione disastrosa, sta affrontando un problema a dir poco clamoroso: il forfait di Leo Messi, che ha...">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Messi+%E2%80%93+Manchester+City%2C+prove+di+accordo+ma+solo+a+zero %0A%0A https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://calciopolis.it/2020/09/01/la-caffeina-brucia-i-grassi-ecco-la-verita/">La caffeina brucia i grassi? Ecco la verità</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://calciopolis.it/author/raffaele/">Raffaele</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Raffaele"></span><meta itemprop="datePublished" content="2020-09-02T00:00:16+02:00"><meta itemprop="dateModified" content="2020-09-01T14:50:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png"></span><meta itemprop="name" content="Calciopolis"></span><meta itemprop="headline " content="Messi – Manchester City, prove di accordo ma solo a zero"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_999 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_999" ><script>var block_tdi_2_999 = new tdBlock();
block_tdi_2_999.id = "tdi_2_999";
block_tdi_2_999.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_2_999","td_column_number":3,"live_filter_cur_post_id":12466,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_999","tdc_css_class_style":"tdi_2_999_rand_style"}';
block_tdi_2_999.td_column_number = "3";
block_tdi_2_999.block_type = "td_block_related_posts";
block_tdi_2_999.post_count = "3";
block_tdi_2_999.found_posts = "37";
block_tdi_2_999.header_color = "";
block_tdi_2_999.ajax_pagination_infinite_stop = "";
block_tdi_2_999.max_num_pages = "13";
tdBlocksArray.push(block_tdi_2_999);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_c54" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_999" href="#">Articoli correlati</a><a id="tdi_4_eec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_999" href="#">Dello stesso autore</a></h4><div id=tdi_2_999 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://calciopolis.it/2020/08/30/inter-mercato-estate-kolarov-tonali-messi/" rel="bookmark" class="td-image-wrap" title="Inter, mercato d’estate: Kolarov, Tonali e… il sogno Messi"><img width="218" height="150" class="entry-thumb" src="https://calciopolis.it/wp-content/uploads/2020/03/Inter-218x150.jpg"  srcset="https://calciopolis.it/wp-content/uploads/2020/03/Inter-218x150.jpg 218w, https://calciopolis.it/wp-content/uploads/2020/03/Inter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Inter" title="Inter, mercato d’estate: Kolarov, Tonali e… il sogno Messi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://calciopolis.it/2020/08/30/inter-mercato-estate-kolarov-tonali-messi/" rel="bookmark" title="Inter, mercato d’estate: Kolarov, Tonali e… il sogno Messi">Inter, mercato d’estate: Kolarov, Tonali e… il sogno Messi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://calciopolis.it/2020/08/28/messi-al-bivio-ecco-soluzioni-pulce/" rel="bookmark" class="td-image-wrap" title="Messi al bivio, ecco tutte le soluzioni della Pulce"><img width="218" height="150" class="entry-thumb" src="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-218x150.jpg"  srcset="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-218x150.jpg 218w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Leo Messi Barcellona" title="Messi al bivio, ecco tutte le soluzioni della Pulce" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://calciopolis.it/2020/08/28/messi-al-bivio-ecco-soluzioni-pulce/" rel="bookmark" title="Messi al bivio, ecco tutte le soluzioni della Pulce">Messi al bivio, ecco tutte le soluzioni della Pulce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://calciopolis.it/2020/08/27/messi-bomba-spagna-pulce-lascia-barcellona/" rel="bookmark" class="td-image-wrap" title="Messi, bomba dalla Spagna: la Pulce lascia il Barcellona"><img width="218" height="150" class="entry-thumb" src="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-218x150.jpg"  srcset="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-218x150.jpg 218w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Leo Messi Barcellona" title="Messi, bomba dalla Spagna: la Pulce lascia il Barcellona" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://calciopolis.it/2020/08/27/messi-bomba-spagna-pulce-lascia-barcellona/" rel="bookmark" title="Messi, bomba dalla Spagna: la Pulce lascia il Barcellona">Messi, bomba dalla Spagna: la Pulce lascia il Barcellona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_999" data-td_block_id="tdi_2_999"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_999" data-td_block_id="tdi_2_999"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- widget calciopolis --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2064347318627579" data-ad-slot="9928850708" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</aside><div class="td_block_wrap td_block_8 td_block_widget tdi_5_c44 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_c44" ><script>var block_tdi_5_c44 = new tdBlock();
block_tdi_5_c44.id = "tdi_5_c44";
block_tdi_5_c44.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_c44","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_c44","tdc_css_class_style":"tdi_5_c44_rand_style"}';
block_tdi_5_c44.td_column_number = "1";
block_tdi_5_c44.block_type = "td_block_8";
block_tdi_5_c44.post_count = "5";
block_tdi_5_c44.found_posts = "2982";
block_tdi_5_c44.header_color = "#";
block_tdi_5_c44.ajax_pagination_infinite_stop = "";
block_tdi_5_c44.max_num_pages = "597";
tdBlocksArray.push(block_tdi_5_c44);
</script><div class="td-block-title-wrap"></div><div id=tdi_5_c44 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/" rel="bookmark" class="td-image-wrap" title="Messi – Manchester City, prove di accordo ma solo a zero"><img width="100" height="70" class="entry-thumb" src="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-100x70.jpg"  srcset="https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-100x70.jpg 100w, https://calciopolis.it/wp-content/uploads/2020/04/Leo-Messi-Barcellona-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Leo Messi Barcellona" title="Messi – Manchester City, prove di accordo ma solo a zero" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://calciopolis.it/2020/09/02/messi-manchester-city-prove-accordo-zero/" rel="bookmark" title="Messi – Manchester City, prove di accordo ma solo a zero">Messi – Manchester City, prove di accordo ma solo a zero</a></h3>
            <div class="td-module-meta-info">
                <a href="https://calciopolis.it/category/calcio/calciomercato/" class="td-post-category">Calciomercato</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T00:00:16+00:00" >02/09/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://calciopolis.it/2020/09/01/la-caffeina-brucia-i-grassi-ecco-la-verita/" rel="bookmark" class="td-image-wrap" title="La caffeina brucia i grassi? Ecco la verità"><img width="100" height="70" class="entry-thumb" src="https://calciopolis.it/wp-content/uploads/2020/08/chicchi-di-caffe-con-puntelli-per-fare-il-caffe_1220-4536-1-100x70.jpg"  srcset="https://calciopolis.it/wp-content/uploads/2020/08/chicchi-di-caffe-con-puntelli-per-fare-il-caffe_1220-4536-1-100x70.jpg 100w, https://calciopolis.it/wp-content/uploads/2020/08/chicchi-di-caffe-con-puntelli-per-fare-il-caffe_1220-4536-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La caffeina brucia i grassi? Ecco la verità" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://calciopolis.it/2020/09/01/la-caffeina-brucia-i-grassi-ecco-la-verita/" rel="bookmark" title="La caffeina brucia i grassi? Ecco la verità">La caffeina brucia i grassi? Ecco la verità</a></h3>
            <div class="td-module-meta-info">
                <a href="https://calciopolis.it/category/salute/" class="td-post-category">Salute</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T19:04:45+00:00" >01/09/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://calciopolis.it/2020/09/01/non-gettare-le-bustine-del-the-ecco-come-riutilizzarle/" rel="bookmark" class="td-image-wrap" title="&#8220;Non gettare le bustine del the!&#8221;: ecco come riutilizzarle"><img width="100" height="70" class="entry-thumb" src="https://calciopolis.it/wp-content/uploads/2020/08/OIP3Y1CWI1U-100x70.jpg"  srcset="https://calciopolis.it/wp-content/uploads/2020/08/OIP3Y1CWI1U-100x70.jpg 100w, https://calciopolis.it/wp-content/uploads/2020/08/OIP3Y1CWI1U-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;Non gettare le bustine del the!&#8221;: ecco come riutilizzarle" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://calciopolis.it/2020/09/01/non-gettare-le-bustine-del-the-ecco-come-riutilizzarle/" rel="bookmark" title="&#8220;Non gettare le bustine del the!&#8221;: ecco come riutilizzarle">&#8220;Non gettare le bustine del the!&#8221;: ecco come riutilizzarle</a></h3>
            <div class="td-module-meta-info">
                <a href="https://calciopolis.it/category/salute/" class="td-post-category">Salute</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T14:04:43+00:00" >01/09/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://calciopolis.it/2020/09/01/milan-finalmente-ufficiale-rinnovo-ibrahimovic/" rel="bookmark" class="td-image-wrap" title="Milan, finalmente è ufficiale il rinnovo di Ibrahimovic"><img width="100" height="70" class="entry-thumb" src="https://calciopolis.it/wp-content/uploads/2020/04/Zlatan-Ibrahimovic-Milan-100x70.jpg"  srcset="https://calciopolis.it/wp-content/uploads/2020/04/Zlatan-Ibrahimovic-Milan-100x70.jpg 100w, https://calciopolis.it/wp-content/uploads/2020/04/Zlatan-Ibrahimovic-Milan-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Zlatan Ibrahimovic Milan" title="Milan, finalmente è ufficiale il rinnovo di Ibrahimovic" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://calciopolis.it/2020/09/01/milan-finalmente-ufficiale-rinnovo-ibrahimovic/" rel="bookmark" title="Milan, finalmente è ufficiale il rinnovo di Ibrahimovic">Milan, finalmente è ufficiale il rinnovo di Ibrahimovic</a></h3>
            <div class="td-module-meta-info">
                <a href="https://calciopolis.it/category/calcio/calciomercato/" class="td-post-category">Calciomercato</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T00:00:43+00:00" >01/09/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://calciopolis.it/2020/08/31/vitamina-b12-perche-e-essenziale-e-dove-si-trova/" rel="bookmark" class="td-image-wrap" title="Vitamina B12: perchè è essenziale e dove si trova?"><img width="100" height="70" class="entry-thumb" src="https://calciopolis.it/wp-content/uploads/2020/08/vitamin-b12-feature-100x70.jpg"  srcset="https://calciopolis.it/wp-content/uploads/2020/08/vitamin-b12-feature-100x70.jpg 100w, https://calciopolis.it/wp-content/uploads/2020/08/vitamin-b12-feature-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Vitamina B12: perchè è essenziale e dove si trova?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://calciopolis.it/2020/08/31/vitamina-b12-perche-e-essenziale-e-dove-si-trova/" rel="bookmark" title="Vitamina B12: perchè è essenziale e dove si trova?">Vitamina B12: perchè è essenziale e dove si trova?</a></h3>
            <div class="td-module-meta-info">
                <a href="https://calciopolis.it/category/salute/" class="td-post-category">Salute</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T19:04:31+00:00" >31/08/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- widget calciopolis --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2064347318627579" data-ad-slot="9928850708" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://calciopolis.it/"><img class="td-retina-data" src="https://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png" data-retina="https://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Calciopolis.it - Tutti i marchi riportati appartengono ai legittimi proprietari.
</br></br>
Marchi di terzi, nomi di prodotti, nomi commerciali, nomi corporativi e società citati possono essere marchi di proprietà dei rispettivi titolari o marchi registrati d’altre società e sono stati utilizzati a puro scopo esplicativo ed a beneficio del possessore, senza alcun fine di violazione dei diritti di Copyright vigenti.</aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-1-container"><ul id="menu-1" class="td-subfooter-menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-12"><a href="https://calciopolis.it/">Home</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454"><a href="https://calciopolis.it/redazione/">Redazione</a></li>
<li id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2818"><a href="https://calciopolis.it/contatti/">Contatti</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-181"><a href="https://calciopolis.it/privacy-e-cookies/">Privacy e Cookies</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://calciopolis.it/note-legali/">Note Legali</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Calciopolis.it - Tutti i diritti riservati                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5f4ec4a917d9a
    -->

    <script type='text/javascript' src='https://calciopolis.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/calciopolis.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://calciopolis.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://calciopolis.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://calciopolis.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://calciopolis.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://calciopolis.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://calciopolis.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://calciopolis.it/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.calciopolis.it @ 2020-09-02 00:01:13 by W3 Total Cache
-->